amiko mini hd se

    • Prijemnik je (bukvalno) počeo preko brljaviti preko noći sa ccamd ( khm khm serveri ). YT radi, sve ok, ali ni jedna l... ni test sa neta ni dobijena neće.

      Samo ide: Connect to server 1 ccamd
      Server log in failed...

      Ima neko rešenje?
      "- Ima li koga?- Ovdje nema nikoga!- Ako nema nikoga, ko ste onda vi?- Ja nisam onaj koga vi tražite!- A otkud vi znate koga ja tražim?- A otkud vi znate da ja ne znam koga vi tražite?"
    • Restartovao. Jok... Neće ni na YT i ostale aplikacije. Na ethernetu svetli jedna zelena i jedna žuta lampica. Do preksinoć je sve bilo ok.
      "- Ima li koga?- Ovdje nema nikoga!- Ako nema nikoga, ko ste onda vi?- Ja nisam onaj koga vi tražite!- A otkud vi znate koga ja tražim?- A otkud vi znate da ja ne znam koga vi tražite?"
    • Net mi je inače ok.

      Ne.Kada sam bezveze upisao neku 052 na kraju, sačuvao, upalio DHCP, vratio se, i sa upaljenim je stajala ta bezvezna umesto 004. Dakle nije je sam ispravcio.

      Edit: Sada jeste. Sada je opet 004.
      "- Ima li koga?- Ovdje nema nikoga!- Ako nema nikoga, ko ste onda vi?- Ja nisam onaj koga vi tražite!- A otkud vi znate koga ja tražim?- A otkud vi znate da ja ne znam koga vi tražite?"
    • Ok, znaci ne prima ti internet Amiko, pokusaj mrezno kablo na ruteru prebaciti na neki drugi slobodni port. Posto ti svijetle lampice na mreznoj trebalo bi da ona nije crkla. Dobro bi bilo da imas i wifi antenicu, prije ilikasnije ce ti zatrebati, jer mrezne im lako pucaju.

      Dobro, ako je dobio IP, onda bi ti YT trebao raditi sem ako nije neki stari SW gdje ne radi, a za C se nikad ne zna, probaj ih vise ubaciti
    • Stavio sam drugi ethernet kabl ( oba žuta, oba neotpakovana ), i sada prima net. YT radi, meri ping na serveru... Ostalo je samo log in failed. Valjda ću i to nekako rešiti.

      Upravo sam naručio wifi antenicu, i to sa čipom koji je naveden u njegovim specifikacijama. Još da pronađem zamenu za pokvarenu sklopku preko koje sam gledao satelitsku na dva receivera...Ihaaa.


      Hvala narode!
      "- Ima li koga?- Ovdje nema nikoga!- Ako nema nikoga, ko ste onda vi?- Ja nisam onaj koga vi tražite!- A otkud vi znate koga ja tražim?- A otkud vi znate da ja ne znam koga vi tražite?"
    • Samo još jedno pitanje... Je li bitan čip wifi antenice ( oni navode stari 5370, više ga nema u prodaji ) ili mogu uzeti neki TP link?
      "- Ima li koga?- Ovdje nema nikoga!- Ako nema nikoga, ko ste onda vi?- Ja nisam onaj koga vi tražite!- A otkud vi znate koga ja tražim?- A otkud vi znate da ja ne znam koga vi tražite?"
    • Ja sam se napravio pametan i ubacio galaxy softver, i sada više ni nemam ethernet, a stari softver ne mogu vratiti. OD 10 ujutru do 2 popodne sam iskasapio receiver :lol:

      Edit- Iz šale stavio stari plavi net kabel, dobijen uz stari Huawei HG520, i sve proradilo!!! Bože sačuvaj...



      Edit 2: Fora je da naziv linije bude u obliku IP adrese (brojevi )
      "- Ima li koga?- Ovdje nema nikoga!- Ako nema nikoga, ko ste onda vi?- Ja nisam onaj koga vi tražite!- A otkud vi znate koga ja tražim?- A otkud vi znate da ja ne znam koga vi tražite?"

      The post was edited 2 times, last by bursone ().