enigma2-plugin-extensions-subssupport (sve verzije)