Nema signala na freqvencijama preko 118***

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Nema signala na freqvencijama preko 118***

      Pozdrav. Imam Triax 97 (trx kopija od Falcom-a?) antenu i 4/1 multiholder. Nikako ne mogu naštimati antenu da mi bar jedan satelit radi sa svim TP-ima. Koristim @Don listu za štimanje kanala al vec par mjeseci svi TP-ovi sa svih satelita koje koristim - 23,5E, 19E, 16E i 13E (16E središnji) nemaju signala preko freq 118*** ghz što god ja pokušao...

      -provjerio sam sve i promjenio redom ...kablovi novi, lnb-i novi, nova tanjur, novi switch, utičnica ...da li je moguće uopće ovo?

      Znači gotovo sve freq do 118** ghz imaju do 99 posto signala (najmanje 68), čak i 16E (npr. Arena sport HD) ima 74 posto signala ali poslije toga ništa. Jučer sam probao skenirati sa tunera od Tv-a direktno i ista stvar. Help!!!

      Ima li to veze sa antenom ili nečim drugim? Okretanjem antene ili dobijem signal ili ne, elevacijom antene nešto izgubim ili nesto dobijem od signala ...propustam li nešto? Da li nesto ometa te freq-wifi od susjeda? Dakle sve je to radilo godinama i sad vise ne radi unatrag par mjeseci (koristio sam 115 cm antenu i 8/1 switch dok mi led nije polomio ruku antene pa sam morao kupit novu jer ne prodaju ruku zasebno).

      Postajem očajan od silnog štelanja vec 2 tjedna...


      Ps: Nekad mi izbaci LOCK na tim freq kad šaltam po satfinderu ali svejedno nema signala.
      Images
      • WP_000702.jpg

        90.92 kB, 718×538, viewed 92 times
      • WP_000703.jpg

        116.72 kB, 718×538, viewed 52 times

      The post was edited 2 times, last by Greendevil ().

    • Tuner je podešen na Tuner A - Simple ABCD i rucno stavljena 4 satelita po redu kako je i spojeno (1:13E 2:16E 3:19E 4:23,5E), ne koristim advanced postavke uncomited/commited. Probao sam i bez sklopke direktno kablom u astru 19E, ista stvar.

      Kad sam koristio 8/1 sklopku onda sam išao na advanced i universal naravno za tip lnb-a. Da li trebam uključit opciju 22hz ili ne, to je jedino sto nudi u simple postavkama? Kad isključim to neki kanali mi jednostavno ostanu bez signala a neki ne. :/


      Azbox Premium HD, RSI 3.0 (jedini koji radi prihvatljivo ali je bez mogućnosti downloada)

      The post was edited 1 time, last by Greendevil ().

    • Ne znam kako bi uopće podesio 4 lnb-a na advanced. Comitted/toneburst - diseq 1.1, lnb 1-4 (input* ili bez), Tone: Band? 13V ili 18V. Probao sam brdo kombinacija ali nema razlike od simple.

      PS: TP-i su provjereni na King of Sat i štimaju. Fali mi Sky DE HD, History HD (nemam ga ni na jedno satelitu jer je na tim hi freq), E!HD, Sky sport HD, Bundesliga, Francuzi ... previse toga fali vec mjesecima. Na hotbirdu mi fali HBO 1HD, HBO2 I HB3HD imam jer su na manjum freq. Ukupno, kad skeniram rucno imam oko 530 kanala zajedno sa Hotbirda i Astre, a znam da samo 19E ima oko 1300 (ili 1700) koliko sam prvobitno imao do prije par mjeseci. Znaci ista stvar je bila i sa 115cm antenom samo sam je promjenio jer mi je pukla do kraja kad sam neuspjesno hio stavit motor (koji ne radi) pa sam se odlucio ipak vratit na multifeed .

      The post was edited 1 time, last by Greendevil ().

    • Greendevil wrote:

      Pozdrav. Imam Triax 97 (trx kopija od Falcom-a?) antenu i 4/1 multiholder. Nikako ne mogu naštimati antenu da mi bar jedan satelit radi sa svim TP-ima. Koristim @Don listu za štimanje kanala al vec par mjeseci svi TP-ovi sa svih satelita koje koristim - 23,5E, 19E, 16E i 13E (16E središnji) nemaju signala preko freq 118*** ghz što god ja pokušao...

      -provjerio sam sve i promjenio redom ...kablovi novi, lnb-i novi, nova tanjur, novi switch, utičnica ...da li je moguće uopće ovo?

      Znači gotovo sve freq do 118** ghz imaju do 99 posto signala (najmanje 68), čak i 16E (npr. Arena sport HD) ima 74 posto signala ali poslije toga ništa. Jučer sam probao skenirati sa tunera od Tv-a direktno i ista stvar. Help!!!

      Ima li to veze sa antenom ili nečim drugim? Okretanjem antene ili dobijem signal ili ne, elevacijom antene nešto izgubim ili nesto dobijem od signala ...propustam li nešto? Da li nesto ometa te freq-wifi od susjeda? Dakle sve je to radilo godinama i sad vise ne radi unatrag par mjeseci (koristio sam 115 cm antenu i 8/1 switch dok mi led nije polomio ruku antene pa sam morao kupit novu jer ne prodaju ruku zasebno).

      Postajem očajan od silnog štelanja vec 2 tjedna...


      Ps: Nekad mi izbaci LOCK na tim freq kad šaltam po satfinderu ali svejedno nema signala.


      Ako pomeranjem elevacije antene na trenutke dobijes (Quality) signal, znaci da smetnja nastaje na direktnoj freq. a ne na konverziji.

      Od 11.800MHz pa do 12.700MHz je 900MHz...ne postoji ni jedan ispravan uredjaj koji emituje u tako sirokom opsegu.

      Gotovo sigurno ta ''Internet centrala'' ima neki neispravan emisioni uredjaj koji proizvodi takve smetnje.

      Probaj da stupis u kontakt sa njima i ukazes im na postojeci problem, a oni ce merenjem utvrditi o cemu se radi !
    • Sry sto odgovaram s drugog profila (logirao se na poslu sa starog usera), al sinoć mi ne dao vrag mira probam spojit antenu na tv-ov tuner (sony x900E) i napravim network update ...i voila… rade svi TP-i, 1400 kanala na 19E! Vratim isti kabel na Azbox, scan ...520 kanala. Ne znam sta se dogadja ali mislim da Azbox-ov tuner pravi probleme ali ne znam kako/zasto?! Ista antena, isti kabel, TV sve radi, Azbox pola freq. Iako rucno ako idem staviti na tv-u ti freq (napr. 19E 12012 vertical 3/4) ne pokazuje signal ali kanali automatski skenirani sa tog tP-a rade :confused: Konkretno kanal za probu je bio Sky Sport News HD (Njemacki) koji je na navisoj freq. Otvorio Azbox, gledam tuner, nista spaljeno izgleda uredno.
      Dreambox 900 Triple tuner MS
      Azbox Premium HD
    • maestro wrote:

      Mijenjao si sve, samo nisi kablove mijenjao? Probaj spojiti neki drugi koaksijalni kabal sa boljim vanjskim oklopom (shield), obično su kvalitetniji oni deblji kablovi.
      Naravno da sam mjenjao i kablove, konkretno sam htio prvo 19E nastimat da full radi i novi kabel, novi LNB (Inverto Green 0.1). Probao sam i razne liste, reko mozda na satfinder-u krivo pokazuje ali nista. Signal nula - tune failed. Znaci na ugradjeni tuner od TV na istu antenu hvatam apsolutno sve freq i kanali rade kad otvorim (nemam karticu pa probavam na FTA kanalima) a na Azu nista. Probao sam sve imidje ...HDMU, OpenSPA, OpenAtv, OpenPli beta 4.0 jednaki rezultat.

      Kad bi se nekim cudom mogo azbox spojit na tuner od tv-a da vrsi samo dekodiranje preko šeringa to bi bilo fantasticno, inace mi negine DM900 u skorijoj buducnosti, iako nemam para ni za kiflu trenutno, mislio sam tek nagodinu ulozit u nesto bolju opremu (T90, 16LMB multiholder… ) :P
      Dreambox 900 Triple tuner MS
      Azbox Premium HD
    • Granica izmedju donjeg i gornjeg opsega je 11700.
      Tvoj problem je sto prijemnik ne prebacuje na gornji opseg.
      Za prebacivanje ne gornji opseg uslov je da bude odabran univerzalni LNB i ukljuceno 22 Khz.
      Kad to odaberes, iskljuci prijemnik iz struje, pa nakon 1 min ukljujuci.
      Ako to ne pomogne probaj sa drugim prijemnikom.
      Ometanje moze biti na jednoj ili eventualno na dvije frekvencije, ali nikako na citavom opsegu.
      Ometanje na vise frekvencija je podlozno rigoroznoj kontroli, pa smatram da to nije moguce.
      Topfield TF7700HD PVR
      Smartmeter S20 HD
      Dr.HD 1000S
      Android Box MX 10 4.2.2
      4K Sony KD 43 XF 7596