Pinned AzBox - Upute - Korisne informacije

    • Poštovani. Odnedavno imam problem sa satelitskom, ranije sam koristio 8/1 switch koji je izgorio a sad sam nabavio 4/1. Problem je u tome što ne mogu nikako naštimati tanjur (120 CM) i LNB-e da nadju komplet kanale. Na primjer, koristim 13E,16E,19E I 23,5E i kad naštimam (npr 19E i 13E) na početnim freq gotovo S:90 Q:90-93 ali oni transponderi preko 12*** (npr
      12070.50H83Pan EuropeDVB-S2QPSK27500 9/10

      nemaju uopće signala pa ne mogu više naći E HD, Sky DE HD, Fox HD itd. Da li je problem u tanjuru ili lnb-u? Zamjenio sam LNB-e Sharpove sa RT-ovima ali nema razlike, jednostavno ne razmijem kako je uopće moguće da na početnim transponderima mogu imati super jak signal a na pola freq 0. Prije promjene switcha sam koristio uncommited/commited 1.2 diseq sad koristim single postavku ABCD što bi trebalo biti i brže ali nekoc sam na astri i hotbirdu ima oko 1500 kanala ukupno sad jedva 400 :(( a ne vidim nikakve promjene na King of sat stranici!

      Koristim Azbox premium i RSI 3.0.
      Dreambox 900 Triple tuner MS
      Azbox Premium HD

      The post was edited 2 times, last by green666 ().

    • Evo probao sa advanced konfiguriranjem, universal je po defaultu, probao i Diseq 1.1 i 1.0 u svim varijantama ... nema razlike u signalu. Nemam motor pa mi je jednostavnije koristit single ABCD, ne vjerujem da je problem u switchu. Kako obrisati transponder i napraviti novi na enigmi? Na OFW sam to mogao.

      LNB 1 Hotbird 13E (sve do 12xxx imam gotovo S:90 Q:86 i onda mrtvo sve)
      LNB 2 16E (S:89 Q:86)
      LNB 3 19E (S:90 Q:96 SVE DO 12xxx - i onda nema signala kao i na 13e)
      LNB 4 23,5E - NE MOGU NAĆ NI POD RAZNO
      Dreambox 900 Triple tuner MS
      Azbox Premium HD

      The post was edited 1 time, last by green666 ().